Show your support for community science. Donate to Public Lab »


Comments

Author Comment Last activity Moderation
inzamam "I'm using windows. i get the error while bundle install. can anyone please help me? Applying C:/RailsInstaller/Ruby2.3.0/lib/ruby/gems/2.3.0/gems/l..." | Read more » almost 3 years ago
inzamam "@warren What is the solution for windows users? there is no stable solution to use RVM in windows " | Read more » almost 3 years ago
inzamam "Hi, I'm Inzamam Iqbal. when i setting up for the first time, I get this error "Your Ruby version is 2.3.3, but your Gemfile specified 2.1.2" when b..." | Read more » almost 3 years ago