place:russia
place:russia


Author Comment Last activity Moderation
mcmseves "hi all! I downloaded the image successfully and get to connect to the wifi. the problem is that neither the popup nor the browser are allowing me t..." | Read more » over 1 year ago
Grigory "Hi, сolleagues. Does this camera need to remove the IR unit? " | Read more » over 2 years ago
hengrumay "Hi -- Went through the assembly instructions, briefly got it to work by securing the ribbons with the black bars (instructions not clear) but don't..." | Read more » about 3 years ago
js7520047 "Perfect Article! Got to Understand The Topic Very Well, Glad You Shared it. you are doing a great job Thank You! You can check out the Best Hublot ..." | Read more » over 3 years ago
warren "Hi Sairam, this could be the camera cable getting disconnected, can you try checking all the ribbon cables? " | Read more » over 3 years ago
warren "Ok, I'm sorry this is taking so long. I found some command line instructions for Mac OS, the basic issue is that the partition is in a format (ext ..." | Read more » over 3 years ago
molangmuir10 "I'm OS Mojave 10.14, this is what comes up on the SD card... " | Read more » over 3 years ago
silentsairam "I could see only 1 partition on my Laptop. OS: Windows 7. Will test with Linux tomorrow and update. " | Read more » over 3 years ago
warren "Oh hm..... maybe there's an issue with the drive format! Ugh... i think there should be 2 partitions that show up. But maybe your computer can't re..." | Read more » over 3 years ago
molangmuir10 "Hi @silentsairam I did all of those steps but it didn't work! I think @warren is right - although it is strange that when I test ran it I could dow..." | Read more » over 3 years ago
silentsairam "Hi @warren When I recently tried connecting to Camera Module with RPi, I shows the below message as in image. Is the fault in Camera module or sho..." | Read more » over 3 years ago
silentsairam "Hi @warren @molangmuir10 Connect to the Network as the same with Rpi. Click on Download Images and Videos from SD card. I used San Disk 16GB A1 ..." | Read more » over 3 years ago
warren "Hi, sorry I missed this one too, but glad it worked! I've usually seen it take about five minutes so I was surprised to hear 30m. But also, we copi..." | Read more » over 3 years ago
warren "Hi! Ok not sure what's happening but it's some issue with the camera software we chose. I'll try to take a look later today but the easiest thing a..." | Read more » over 3 years ago
molangmuir10 "Hey @warren! I did a test using the r-pi to take photos in my room, downloaded the images and it worked fine. I then did a mapping with a school la..." | Read more » over 3 years ago
molangmuir10 "Hi Bronwen - I posted you the below question because it wasn't working but then after about half an hour the pi wifi connected!! So all good :) Des..." | Read more » over 3 years ago
molangmuir10 " Hi Bronwen, great! I will try this afternoon and let you know! " | Read more » over 3 years ago
Bronwen " Hi @molangmuir10 -- yes! You can get to the software from this page here: https://publiclab.org/wiki/pi-builder Let us know how it goes! FYI, som..." | Read more » over 3 years ago
molangmuir10 " This is great! And so much simpler. I didn't realise they were 'plug-and-play'! I tried to program and configure mine, so I over-wrote your progra..." | Read more » over 3 years ago
baungaard " This is so cool :smiley: " | Read more » over 3 years ago
warren " @molangmuir10 @silentsairam @kayrufty check this out! " | Read more » over 3 years ago